Google Android Telephony CVE-2017-0394 Denial of Service Vulnerability

Bugtraq ID: 95255
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-0394
Remote: Yes
Local: No
Published: Jan 03 2017 12:00AM
Updated: Jan 12 2017 01:09AM
Credit: En He (@heeeeen4x) of MS509Team.
Vulnerable: Google Android 6.0.1
Google Android 5.1.1
Google Android 5.0.2
Google Android 7.1.0
Google Android 7.0
Google Android 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus