Google Nexus Qualcomm Wi-Fi Driver CVE-2016-8415 Privilege Escalation Vulnerability

Bugtraq ID: 95260
Class: Unknown
CVE: CVE-2016-8415
Remote: Yes
Local: No
Published: Jan 03 2017 12:00AM
Updated: Jan 12 2017 05:09AM
Credit: Hao Chen and Guang Gong of Alpha Team, Qihoo 360 Technology Co. Ltd.
Vulnerable: Google Pixel XL 0
Google Pixel 0
Google Nexus 5X
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus