Google Nexus Qualcomm Wi-Fi Driver CVE-2016-8452 Privilege Escalation Vulnerability

Bugtraq ID: 95275
Class: Unknown
CVE: CVE-2016-8452
Remote: Yes
Local: No
Published: Jan 03 2017 12:00AM
Updated: Jan 12 2017 03:10AM
Credit: The vendor reported this issue.
Vulnerable: Google Pixel XL 0
Google Pixel 0
Google Nexus 5X
Google Android One 0
Google Android 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus