Atlassian Confluence CVE-2016-6283 HTML Injection Vulnerability

Bugtraq ID: 95288
Class: Input Validation Error
CVE: CVE-2016-6283
Remote: Yes
Local: No
Published: Jan 04 2017 12:00AM
Updated: Jan 12 2017 03:10AM
Credit: Jodson Santos
Vulnerable: Atlassian Confluence 5.9.12
Not Vulnerable: Atlassian Confluence 5.10.6


 

Privacy Statement
Copyright 2010, SecurityFocus