Sprecher Automation SPRECON-E Service CVE-2016-10041 Privilege Escalation Vulnerability

Bugtraq ID: 95296
Class: Unknown
CVE: CVE-2016-10041
Remote: Yes
Local: No
Published: Dec 21 2016 12:00AM
Updated: Jan 12 2017 01:10AM
Credit: The vendor reported this issue.
Vulnerable: Sprecher Automation SPRECON-E Service 3.42 SP0
Not Vulnerable: Sprecher Automation SPRECON-E Service 3.43 SP0


 

Privacy Statement
Copyright 2010, SecurityFocus