PHPMailer CVE-2017-5223 Local Information Disclosure Vulnerability

PHPMailer is prone to an local information-disclosure vulnerability.

Attackers can exploit this issue to obtain sensitive information that may aid in launching further attacks.

PHPMailer versions 5.0.0 through 5.2.22 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus