Docker CVE-2016-9962 Local Privilege Escalation Vulnerability

Docker is prone to a local privilege-escalation vulnerability.

A local attacker can exploit this issue to gain elevated privileges.

Versions prior to Docker 1.12.6 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus