Libimobiledevice Libplist CVE-2017-5209 Denial of Service Vulnerability

libimobiledevice libplist is prone to denial-of-service vulnerability.

An attacker may exploit this issue to cause a denial-of-service condition or gain sensitive information.


 

Privacy Statement
Copyright 2010, SecurityFocus