ISC BIND CVE-2016-9131 Remote Denial of Service Vulnerability

ISC BIND is prone to a remote denial-of-service vulnerability.

An attacker can exploit this issue to cause a denial-of-service condition, denying service to legitimate users.

ISC BIND versions 9.4.0 through 9.6-ESV-R11-W1, 9.8.5 through 9.8.8, 9.9.3 through 9.9.9-P4, 9.9.9-S1 through 9.9.9-S6, 9.10.0 through 9.10.4-P4, and 9.11.0 through 9.11.0-P1 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus