WordPress Prior to 4.7.1 Information Disclosure Vulnerability

References:


 

Privacy Statement
Copyright 2010, SecurityFocus