WordPress Prior to 4.7.1 Cross Site Request Forgery Vulnerability

WordPress is prone to a cross-site request-forgery vulnerability.

An attacker can exploit this issue to perform unauthorized actions in the context of a logged-in user of the affected application. This may aid in other attacks.

Versions prior to WordPress 4.7.1 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus