WordPress Prior to 4.7.1 Security Bypass Vulnerability

WordPress is prone to a security-bypass vulnerability.

Attackers can exploit this issue to bypass certain security restrictions to perform unauthorized actions. This may aid in further attacks.

Versions prior to WordPress 4.7.1 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus