Aerospike Database Server CVE-2016-9050 Information Disclosure Vulnerability

Bugtraq ID: 95415
Class: Design Error
CVE: CVE-2016-9050
Remote: Yes
Local: No
Published: Jan 13 2017 12:00AM
Updated: Jan 23 2017 04:05AM
Credit: Cisco Talos Team.
Vulnerable: Aerospike Database Server 3.10.0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus