Aerospike Database Server CVE-2016-9054 Stack Buffer Overflow Vulnerability

Bugtraq ID: 95421
Class: Boundary Condition Error
CVE: CVE-2016-9054
Remote: Yes
Local: No
Published: Jan 09 2017 12:00AM
Updated: Jan 23 2017 01:06PM
Credit: Cisco Talos Team.
Vulnerable: Aerospike Database Server 3.10.0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus