GeniXCMS 'author.control.php' SQL Injection Vulnerability

Bugtraq ID: 95455
Class: Input Validation Error
CVE: CVE-2017-5517
Remote: Yes
Local: No
Published: Jan 14 2017 12:00AM
Updated: Jan 23 2017 12:09AM
Credit: The vendor reported this issue.
Vulnerable: GeniXCMS GeniXCMS 0.0.3
GeniXCMS GeniXCMS 0.0.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus