QEMU CVE-2016-9602 Privilege Escalation Vulnerability

Bugtraq ID: 95461
Class: Design Error
CVE: CVE-2016-9602
Remote: Yes
Local: No
Published: Jan 17 2017 12:00AM
Updated: Jul 17 2017 10:07AM
Credit: Jann Horn (Google Project Zero)
Vulnerable: QEMU QEMU 0
openSUSE Leap 42.2
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus