Allaire Spectra 1.0 invoke.cfm Unauthenticated RAS Access Vulnerability

Bugtraq ID: 955
Class: Access Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Jan 31 2000 12:00AM
Updated: Jan 31 2000 12:00AM
Credit: Publicized in Allaire Securityu BulletinASB00-004, released January 31, 2000.
Vulnerable: Allaire Spectra 1.0
- Microsoft Windows NT 4.0
- Sun Solaris 2.5.1
- Sun Solaris 7.0
- Sun Solaris 2.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus