Oracle FLEXCUBE Investor Servicing CVE-2016-8316 Remote Security Vulnerability

Bugtraq ID: 95516
Class: Unknown
CVE: CVE-2016-8316
Remote: Yes
Local: No
Published: Jan 17 2017 12:00AM
Updated: Jan 23 2017 03:09AM
Credit: Oracle
Vulnerable: Oracle FLEXCUBE Investor Servicing 12.3
Oracle FLEXCUBE Investor Servicing 12.1
Oracle FLEXCUBE Investor Servicing 12.0.4
Oracle FLEXCUBE Investor Servicing 12.0.2
Oracle FLEXCUBE Investor Servicing 12.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus