Oracle E-Business Suite Multiple Remote Unspecified Vulnerabilities

Oracle E-Business Suite is prone to multiple unspecified vulnerabilities.

This vulnerability affects the following supported versions:
12.1.1, 12.1.2, 12.1.3


 

Privacy Statement
Copyright 2010, SecurityFocus