Oracle MySQL Server CVE-2016-8318 Remote Security Vulnerability

Oracle MySQL Server is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'MySQL Protocol' protocol. The 'Server: Security: Encryption' sub component is affected.

This vulnerability affects the following supported versions:
5.6.34 and earlier, 5.7.16 and earlier.


 

Privacy Statement
Copyright 2010, SecurityFocus