Oracle FLEXCUBE Core Banking CVE-2016-8314 Remote Security Vulnerability

Bugtraq ID: 95609
Class: Unknown
CVE: CVE-2016-8314
Remote: Yes
Local: No
Published: Jan 17 2017 12:00AM
Updated: Jan 23 2017 03:10AM
Credit: Oracle
Vulnerable: Oracle FLEXCUBE Core Banking 5.2
Oracle FLEXCUBE Core Banking 5.1
Oracle FLEXCUBE Core Banking 11.5.0.0.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus