Oracle E-Business Suite CVE-2017-3279 Remote Security Vulnerability

Oracle E-Business Suite is prone to a remote vulnerability in Oracle Leads Management.

The vulnerability can be exploited over the 'HTTP' protocol. The 'User Interface' sub component is affected.

This vulnerability affects the following supported versions:
12.1.1, 12.1.2, 12.1.3


 

Privacy Statement
Copyright 2010, SecurityFocus