GeniXCMS CVE-2017-5516 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 95622
Class: Input Validation Error
CVE: CVE-2017-5516
Remote: Yes
Local: No
Published: Jan 17 2017 12:00AM
Updated: Jan 23 2017 12:12AM
Credit: Xyntax.
Vulnerable: semplon GeniXCMS 0.0.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus