GeniXCMS CVE-2017-5515 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 95623
Class: Input Validation Error
CVE: CVE-2017-5515
Remote: Yes
Local: No
Published: Jan 13 2017 12:00AM
Updated: Jan 23 2017 02:11AM
Credit: The vendor reported these issues.
Vulnerable: GeniXCMS GeniXCMS 0.0.3
GeniXCMS GeniXCMS 0.0.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus