Cisco WebEx Meetings Server CVE-2017-3794 Cross Site Request Forgery Vulnerability

Bugtraq ID: 95635
Class: Input Validation Error
CVE: CVE-2017-3794
Remote: Yes
Local: No
Published: Jan 18 2017 12:00AM
Updated: Jan 23 2017 01:11AM
Credit: Cisco
Vulnerable: Cisco WebEx Meetings Server 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus