Cisco Unified Communications Manager CVE-2017-3802 Cross Site Scripting Vulnerability

Bugtraq ID: 95636
Class: Input Validation Error
CVE: CVE-2017-3802
Remote: Yes
Local: No
Published: Jan 18 2017 12:00AM
Updated: Jan 23 2017 01:11AM
Credit: Cisco
Vulnerable: Cisco Unified Communications Manager (CUCM) 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus