GeniXCMS CVE-2017-5345 SQL Injection Vulnerability

Bugtraq ID: 95660
Class: Input Validation Error
CVE: CVE-2017-5345
Remote: Yes
Local: No
Published: Jan 19 2017 12:00AM
Updated: Jan 23 2017 12:12AM
Credit: The vendor reported this issue.
Vulnerable: GeniXCMS GeniXCMS 0.0.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus