PHP 'wddx.c' NULL Pointer Dereference Denial of Service Vulnerability

PHP is prone to a denial of service vulnerability.

An attacker may exploit this issue to cause a denial-of-service condition, denying service to legitimate users.

PHP versions prior to 7.0.15 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus