JasPer 'jpc_t1dec.c' Denial of Service Vulnerability

Bugtraq ID: 95683
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-5503
Remote: Yes
Local: No
Published: Jan 16 2017 12:00AM
Updated: Jan 23 2017 12:12AM
Credit: Agostino Sarubbo of Gentoo.
Vulnerable: jasper_project jasper 1.900.27
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus