Subrion CMS CVE-2017-5543 PHP Object Injection Vulnerability

Bugtraq ID: 95688
Class: Input Validation Error
CVE: CVE-2017-5543
Remote: Yes
Local: No
Published: Jan 20 2017 12:00AM
Updated: Jan 23 2017 12:12AM
Credit: Xyntax.
Vulnerable: Intelliants Subrion Cms 4.0.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus