Linux Kernel CVE-2017-5547 Local Denial of Service Vulnerability

Bugtraq ID: 95709
Class: Boundary Condition Error
CVE: CVE-2017-5547
Remote: No
Local: Yes
Published: Jan 23 2017 12:00AM
Updated: Feb 02 2017 12:01AM
Credit: The vendor reported this issue.
Vulnerable: Linux kernel 4.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus