Linux Kernel CVE-2016-10154 Local Denial of Service Vulnerability

Bugtraq ID: 95714
Class: Boundary Condition Error
CVE: CVE-2016-10154
Remote: No
Local: Yes
Published: Jan 23 2017 12:00AM
Updated: Feb 02 2017 02:00AM
Credit: The vendor reported this issue.
Vulnerable: Linux kernel 4.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus