phpMyAdmin PMASA-2017-3 Denial of Service Vulnerability

phpMyAdmin is prone to a denial-of-service vulnerability.

An attacker can exploit this issue to cause denial-of-service conditions.

phpMyAdmin versions 4.6.x prior to 4.6.6, 4.4.x prior to 4.4.15.10, and 4.0.x prior to 4.0.10.19 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus