IBM PowerKVM CVE-2016-7032 Multiple Local Command Execution Vulnerabilities

IBM PowerKVM is prone to multiple local command-execution vulnerabilities.

A local attacker can exploit these issues to execute arbitrary commands with elevated privileges.

IBM PowerKVM 2.1 and 3.1 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus