Support-Project Knowledge CVE-2017-2097 Unspecified Cross-Site Request Forgery Vulnerability

Bugtraq ID: 95779
Class: Input Validation Error
CVE: CVE-2017-2097
Remote: Yes
Local: No
Published: Jan 24 2017 12:00AM
Updated: Feb 02 2017 01:01AM
Credit: The vendor reported this issue.
Vulnerable: support-project knowledge 1.6.0
Not Vulnerable: support-project knowledge 1.7.0


 

Privacy Statement
Copyright 2010, SecurityFocus