IETF IPv6 Protocol CVE-2016-10142 Denial of Service Vulnerability

IETF IPv6 is prone to a denial-of-service vulnerability.

Successfully exploiting this issue may allow remote attackers to trigger a kernel panic, denying service to legitimate users.

Successfully exploiting this issue may allow remote attackers to cause denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus