Debian GNU/Linux 2.1 apcd Symlink Vulnerability

Bugtraq ID: 958
Class: Race Condition Error
CVE:
Remote: No
Local: Yes
Published: Feb 01 2000 12:00AM
Updated: Feb 01 2000 12:00AM
Credit: This vulnerability was disclosed in a Debian Security Advisory on February 1, 2000.
Vulnerable: Debian Linux 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus