PageKit CVE-2017-5594 Authentication Bypass Vulnerability

Bugtraq ID: 95806
Class: Design Error
CVE: CVE-2017-5594
Remote: Yes
Local: No
Published: Jan 26 2017 12:00AM
Updated: Feb 02 2017 09:02AM
Credit: SecureLayer7.
Vulnerable: PageKit PageKit 1.0.10
Not Vulnerable: PageKit PageKit 1.0.11


 

Privacy Statement
Copyright 2010, SecurityFocus