PageKit CVE-2017-5594 Authentication Bypass Vulnerability

PageKit is prone to an authentication-bypass vulnerability.

Attackers can exploit this issue to bypass the authentication mechanism.

Versions prior to PageKit 1.0.11 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus