Palo Alto Networks Terminal Services Agent CVE-2017-5329 Local Privilege Escalation Vulnerability

Palo Alto Networks Terminal Services Agent is prone to a local privilege-escalation vulnerability.

Local attackers may exploit this issue to execute arbitrary code with elevated privileges.

Terminal Services Agent 6.0, and 7.0.6 and earlier are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus