IBM BladeCenter Advanced Management Module CVE-2016-8232 Cross Site Scripting Vulnerability

Bugtraq ID: 95839
Class: Input Validation Error
CVE: CVE-2016-8232
Remote: Yes
Local: No
Published: Jan 27 2017 12:00AM
Updated: Feb 02 2017 01:03AM
Credit: Unknown
Vulnerable: IBM BladeCenter HX5 0
IBM BladeCenter HS23E 0
IBM BladeCenter HS23 0
IBM BladeCenter HS22V 0
IBM Bladecenter HS22 0
IBM Advanced Management Module Firmware 3.66 E
IBM Advanced Management Module Firmware 3.65
IBM Advanced Management Module Firmware 3.60
IBM Advanced Management Module Firmware 2.50
Not Vulnerable: IBM Advanced Management Module Firmware 3.66z


 

Privacy Statement
Copyright 2010, SecurityFocus