IBM BladeCenter Advanced Management Module CVE-2016-8232 Cross Site Scripting Vulnerability

To exploit this issue an attacker must entice an unsuspecting victim to open a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus