Sophos Web Appliance CVE-2016-9554 Remote Command Injection Vulnerability

Bugtraq ID: 95858
Class: Input Validation Error
CVE: CVE-2016-9554
Remote: Yes
Local: No
Published: Jan 28 2017 12:00AM
Updated: Feb 02 2017 12:05AM
Credit: Russell Sanford of Critical Start.
Vulnerable: Sophos Web Appliance 4.2.1.3
Not Vulnerable: Sophos Web Appliance 4.3.1


 

Privacy Statement
Copyright 2010, SecurityFocus