Multiple Oracle Database Parameter/Statement Buffer Overflow Vulnerabilities

Solution:
These issues are reportedly addressed in Oracle 9i Database Release 2, version 9.2.0.3. This has not been confirmed by Symantec.

Oracle fixes are available for customers through the metalink website. To obtain fixes visit:
http://metalink.oracle.com



 

Privacy Statement
Copyright 2010, SecurityFocus