Mambo Open Source Itemid Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 9588
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 05 2004 12:00AM
Updated: Feb 05 2004 12:00AM
Credit: The disclosure of this issue has been credited to David Sopas Ferreira <iamroot@systemsecure.org>.
Vulnerable: Mambo Mambo Open Source 4.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus