IBM AIX CVE-2017-1093 Local Privilege Escalation Vulnerability

Bugtraq ID: 95891
Class: Design Error
CVE: CVE-2017-1093
Remote: No
Local: Yes
Published: Jan 31 2017 12:00AM
Updated: Feb 02 2017 12:06AM
Credit: The vendor reported this issue.
Vulnerable: IBM Vios 2.2
IBM Aix 7.2
IBM AIX 7.1
IBM AIX 6.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus