Ecava IntegraXor CVE-2016-8341 Multiple SQL Injection Vulnerabilities

Bugtraq ID: 95907
Class: Input Validation Error
CVE: CVE-2016-8341
Remote: Yes
Local: No
Published: Jan 31 2017 12:00AM
Updated: Feb 02 2017 12:08AM
Credit: Brian Gorenc and Juan Pablo Lopez
Vulnerable: Ecava IntegraXor 5.0.413.0
Not Vulnerable: Ecava IntegraXor 5.2.722.2


 

Privacy Statement
Copyright 2010, SecurityFocus