Multiple Cisco Products CVE-2017-3806 Local Command Injection Vulnerability

Bugtraq ID: 95943
Class: Input Validation Error
CVE: CVE-2017-3806
Remote: No
Local: Yes
Published: Feb 01 2017 12:00AM
Updated: Feb 02 2017 08:05AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Firepower 9300 Security Appliance 0
Cisco Firepower 9000 Series 2.0(1.68)
Cisco Firepower 4100 Series Next-Generation Firewall 0
Not Vulnerable: Cisco Firepower 9000 Series 92.2(1.101)
Cisco Firepower 9000 Series 92.1(1.1763)
Cisco Firepower 9000 Series 92.1(1.1646)
Cisco Firepower 9000 Series 2.1(1.47)
Cisco Firepower 9000 Series 2.0(1.118)


 

Privacy Statement
Copyright 2010, SecurityFocus