IBM InfoSphere BigInsights CVE-2016-2992 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 95979
Class: Input Validation Error
CVE: CVE-2016-2992
Remote: Yes
Local: No
Published: Feb 03 2017 12:00AM
Updated: Mar 07 2017 06:01AM
Credit: Fortinet's FortiGuard Labs.
Vulnerable: IBM InfoSphere BigInsights 4.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus