SOGo CVE-2016-6188 Denial of Service Vulnerability

Bugtraq ID: 96007
Class: Unknown
CVE: CVE-2016-6188
Remote: Yes
Local: No
Published: Feb 03 2017 12:00AM
Updated: Mar 07 2017 02:02AM
Credit: Jens Erat.
Vulnerable: SOGo SOGo 2.3.7
Not Vulnerable: SOGo SOGo 3.2.5


 

Privacy Statement
Copyright 2010, SecurityFocus